Linux

Zwischen PHP 5.2 und 5.3 bestehen gewisse Inkompatibilitäten, die es nötig machen können, zwischen diesen Versionen wechseln zu können.
22.06.2011
Inhalt abgleichen